Sicherheitslücke in WordPress-Plug-in FancyBox for WordPress

Das WordPress-Plugin »FancyBox for WordPress« hat ein ernstes Sicherheitsproblem. Sicherheitsexperten haben eine kritische Schwachstelle in »FancyBox for WordPress« entdeckt. Diese Sicherheitslücke wird von Angreifern bereits aktiv als Einfallstor für Schadcode genutzt.


Werbung für die vielleicht wichtigste Unternehmer-Kompetenz:

Auf den Punkt-Kommunikation

Alle erfolgreichen Menschen wissen: Die Qualität meiner Kommunikation bestimmt den Erfolg meines Unternehmens!

Lernen Sie jetzt, wie Sie Ihre Kommunikation auf den Punkt bringen.
Dieser Workshop ist pure Praxis und Sie werden üben, üben, üben!

Hier finden Sie alle Details.

Es wäre also eine gute Idee, das Plugin zu aktualisieren.
Wenn Sie sich nicht sicher sind, ob Sie von diesem Sicherheitsproblem betroffen sind, dann loggen Sie sich einfach in das WordPress-Backend ein und klicken auf den Meüpunkt Plugins. Dort finden Sie eine Liste aller auf Ihrer Site installierten WordPress-Erweiterungen und wissen so sehr schnell, ob Handlungsbedarf besteht.

Quelle dieser Meldung: Sucuri-Blog

 

mailWenn Ihnen unsere Blogbeiträge gefallen, dann können Sie diese hier bequem abonnieren und sich per E-Mail an Ihr Postfach liefern lassen!