Offene WordPress-Sicherheitslücke – das sollten Sie sofort tun!

In der aktuellen Version WordPress 4.2 gibt es eine gemeldete Sicherheitslücke, für die es bisher kein Update gibt. WordPress ist also im Augenblick ein unsicheres System, wenn diese Meldung stimmt.

Wir haben heute morgen bereits bei Google Plus darüber informiert und hoffen, dass Sie unsere Google Plus-Seite bereits abonniert haben, um derartig wichtige News nicht zu verpassen.

Weiter …




Sicherheitslücke in WordPress-Plug-in FancyBox for WordPress

Das WordPress-Plugin »FancyBox for WordPress« hat ein ernstes Sicherheitsproblem. Sicherheitsexperten haben eine kritische Schwachstelle in »FancyBox for WordPress« entdeckt. Diese Sicherheitslücke wird von Angreifern bereits aktiv als Einfallstor für Schadcode genutzt.

Weiter …




Gehackte E-Mail-Konten, Heartbleed und Passwörter

Liebe Kunden und Freunde von INCONET Media,

Sie haben es sicherlich mitbekommen, dass wieder jede Menge Sicherheitsthemen im Internet die Runde machen.

18 Millionen gehackte E-Mail-Konten und eine außergewöhnlich schwere Sicherheitslücke im Bereich OpenSSL-Verschlüsselung lassen auch uns „rotieren“.
Wir überpüfen, ändern Passwörter und schauen, ob und wo unsere Kunden betroffen sind.

Weiter …